Elle démarre pas ...

Rédigé par toune_breton - -

Moulin, samedi 19 mai 2007, aux alentours de 10h00 ...

Voilà, après une nuit passée à l’hôtel et avoir pris le petit déjeuner en compagnie de JEANJEAN qui est arrivé à l’heure où on se levait ...

Tout le monde est donc dehors, en train de remettre les bagages sur les motos ou de faire chauffer celles ci.

Et là les surprises commencent :

Tout d’abord DOUDOU qui a du mal à la faire démarrer mais y réussi quand même, ensuite le démontage de la selle du CBR de Kriko... car, dit-il, il faut enlever le tuyau d’arrivée d’essence et entendre un petit « pchiiittttt » qu’il imite très bien d’ailleurs...

Moi je suis pas loin d’eux je fume ma clope tranquille, quand j’entends hurler le CBR de Cléo... On se regarde tous, style :

« P’tain comme ça à froid qu’est ce qu’il lui prend ? »

Et elle de nous répondre :

« Ben vi je sais mais sinon elle ne démarre pas ... »

Et là, notre étourdi du début de week-end se retourne vers Cléo en lui disant que ça doit être le même problème que lui : l’arrivé d’essence !

Donc dépose de la selle, enlevage du raccord (avec difficulté) puis essai de démarrage, au passage Cléo a une très bonne batterie, car il en aura fallu des essais avant qu’elle ne démarre, mais au moins maintenant Cléo sait comme démarrer son CBR ...

Voilà j’ai aimé cette tranche de vie, quand je pense que moi pour démarrer j’appuis juste sur le bouton "START" !

Mais je suis fainéant aussi ...

En discuter sur le Forum

Les commentaires sont fermés.